پنج شنبه 3 خرداد 1397 |  عضویت / ورود

نظرات طرح شده

مهدي (امتیاز : 0)
توسط مهدي در مورخه : چهارشنبه، 8 تیر، 1390

سلام

من سعي كردم پارس خوان را نصب كنم

.Net Framework 4.0

را نيز از روي دي وي دي ويژوال استوديو 2010 نصب كردم و كامپيوترم را ريست كردم اما نرم افزار همچنان هنگام نصب خطاي نياز به

Framework 3.5 SP1 or greater

را مي دهد در صورت امكان راهنمايي بفرماييد.


نام: [ کاربر جدید ]
ایمیل:

موضوع:
نظر:


اجازه استفاده از تگهای HTML را ندارید


جمع عدد 8 با 14 را در كادر زیر وارد نمایید:
(این كار برای جلوگیری از فعالیت موتورهای اسپمر است)


* توجه: نظر شما بعد از بررسی، نمایش داده خواهد شد.